Thread Thread zum Heulen 2.0 (170 answers)
Opened by GwenDragon at 2009-09-09 17:30

Linuxer
 2010-09-10 11:00
#141267 #141267
User since
2006-01-27
3887 articles
HausmeisterIn

user image
Code: (dl )
1
2
3
Checking prerequisites...
requires:
! perl (5.12.1) is installed, but we need version >= 5.6


Schade, dass Version-Strings so kompliziert sein müssen...
meine Beiträge: I.d.R. alle Angaben ohne Gewähr und auf Linux abgestimmt!
Die Sprache heisst Perl, nicht PERL. - Bitte Crossposts als solche kenntlich machen!
reply with quote

View full thread Thread zum Heulen 2.0