Thread [Gimp] Modul installieren (14 answers)
Opened by Gustl at 2011-06-17 20:52

GwenDragon
 2011-06-18 15:19
#149739 #149739
User since
2005-01-17
14427 articles
Admin1
[Homepage]
user image
Wenn du keinen C-Compiler hast, kannst du nix installieren, was kompiliert werden muss.

Was hast du denn für ein Perl? ActiveState? Das braucht einen speziellen Microsoft-Compiler.
Vielleicht solltest du StrawberryPerl versuchen.
die Drachin, Gwendolyn


Unterschiedliche Perl-Versionen auf Windows (fast wie perlbrew) • Meine Perl-Artikel

View full thread [Gimp] Modul installieren