Thread The Perl Jam 2 (24 answers)
Opened by Raubtier at 2015-12-17 14:04

guest wer
 2016-01-04 15:17
#183390 #183390
Natürlich wirft ein Update von 1.0 auf 1.1 alles über den Haufen was vorher definiert wurde und @ARGV wird nicht mehr verwendet...

Weiterhin schau mal wann der NCSA's HTTPD Server entwickelt wurde und welche Verbreitung er hatte, bevor die Entwicklung eingestellt wurde.
Und dann sage mir wer die CGI 1.0 und CGI 1.1 Spezifikationen geschrieben hat.
Last edited: 2016-01-04 15:43:33 +0100 (CET)

View full thread The Perl Jam 2