Thread Let's Encrypt - HTTPS reloaded? (4 answers)
Opened by kristian at 2016-01-12 22:26

jan
 2016-01-13 00:55
#183502 #183502
User since
2003-08-04
2533 articles
ModeratorIn
[Homepage] [default_avatar]
Ja; Validierungsdateien brauchst Du immer noch, aber nicht mehr den le-client auf dem server und in deinen config-Dateien ;)

https://www.tty1.net/blog/2015/using-letsencrypt-i...

View full thread Let's Encrypt - HTTPS reloaded?