Thread Welches Modul fehlt mir? (14 answers)
Opened by chess at 2017-11-15 19:33

jan
 2017-11-15 19:40
#187622 #187622
User since
2003-08-04
2536 articles
ModeratorIn
[Homepage] [default_avatar]
Unter Umständen hat sich da einfach eine API verändert und beim Update auf eine neuere Version von Apache und mod_perl gab's auch neue Modulversionen, die diese Methode nun nicht mehr enthalten.
Wenn dein Script ein Modul laden würde, das es nicht gibt, gäbe es einen anderen Fehler. Welche Apache/mod_perl Version war's vorher, und welche ist es jetzt?

View full thread Welches Modul fehlt mir?