Thread Perl 5.8.8 und https (13 answers)
Opened by Rocco at 2019-05-08 12:48

GwenDragon
 2019-05-08 15:01
#190021 #190021
User since
2005-01-17
13696 articles
Admin1
[Homepage]
user image
Ich bekomme die Module noch nicht mal für 5.8.8 installiert.

Tester-Trotokolle hier:
LWP::Protocol::https geht nur mit 6.02
http://matrix.cpantesters.org/?dist=LWP-Protocol-h...

Crypt::SSLeay 0.57
http://matrix.cpantesters.org/?dist=Crypt-SSLeay%2...

IO::Socket::SSL hat gar keinen PASS
http://matrix.cpantesters.org/?dist=IO-Socket-SSL%...
Last edited: 2019-05-08 15:16:37 +0200 (CEST)
die Drachin, Gwendolyn.


Unterschiedliche Perl-Versionen auf Windows (fast wie perlbrew) • Meine Perl-Artikel

View full thread Perl 5.8.8 und https