Thread Sicherheitslücke in Perl-Modulen zur IP-/Netzmasken-Validierung (1 answers)
Opened by GwenDragon@Linux at 2021-04-26 15:00

GwenDragon
 2021-04-26 15:09
#193248 #193248
User since
2005-01-17
14155 articles
Admin1
[Homepage]
user image
Überprüft das mal, manche Programme wie Spamassassin benutzen auch Net::CIDR.
die Drachin, Gwendolyn


Unterschiedliche Perl-Versionen auf Windows (fast wie perlbrew) • Meine Perl-Artikel

View full thread Sicherheitslücke in Perl-Modulen zur IP-/Netzmasken-Validierung