Thread Crypt::LE und acme Update (9 answers)
Opened by bianca at 2021-05-11 05:31

GwenDragon
 2021-05-11 09:47
#193258 #193258
User since
2005-01-17
14051 articles
Admin1
[Homepage]
user image
Mit Risiko kannst du zuerst dein C:\strawberry als Backup sichern und dann in cpan 'notest install Crypt::LE' starten. ;)
Wenn danach was verbockt ist, das kaputte StrawberryPerl-Programmverzeichnis löschen und das Backup wieder drüber.
Last edited: 2021-05-11 09:52:39 +0200 (CEST)
die Drachin, Gwendolyn


Unterschiedliche Perl-Versionen auf Windows (fast wie perlbrew) • Meine Perl-Artikel

View full thread Crypt::LE und acme Update