Thread Bitte mindestens TLS 1.2 verwenden (28 answers)
Opened by Lupe at 2022-01-24 15:36

GwenDragon
 2023-06-05 11:04
#194963 #194963
User since
2005-01-17
14483 articles
Admin1
[Homepage]
user image
Ja, die meisten Browser verbinden nicht mehr mit TLS 1.0 oder 1.1.

http://perl-community.de sollte aber gehen. Ja, wir können uns darüber nun streiten, ob es ohne SSL sinnvoll und sicher ist. Ich mache es aber auch so.
die Drachin, Gwendolyn


Unterschiedliche Perl-Versionen auf Windows (fast wie perlbrew) • Meine Perl-Artikel

View full thread Bitte mindestens TLS 1.2 verwenden