Thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ? (11 answers)
Opened by GwenDragon at 2024-04-02 11:06

rosti
 2024-04-02 20:18
#195996 #195996
User since
2011-03-19
3284 articles
BenutzerIn
[Homepage]
user image
mach Dir keine Sorgen. Perl ist schon lange tot. Toter geht nicht. Meldungen ├╝ber etwaige Sicherheitsl├╝cken in Perl sind sozusagen postmortem.

MFG

View full thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ?