Thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ? (11 answers)
Opened by GwenDragon at 2024-04-02 11:06

GwenDragon
 2024-04-08 07:57
#196029 #196029
User since
2005-01-17
14607 articles
Admin1
[Homepage]
user image
Thread erledigt, da keine Lücke in Perl.

View full thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ?