Thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ? (11 answers)
Opened by GwenDragon at 2024-04-02 11:06

pq
 2024-04-10 01:10
#196031 #196031
User since
2003-08-04
12208 articles
Admin1
[Homepage]
user image
https://security.metacpan.org/
Always code as if the guy who ends up maintaining your code will be a violent psychopath who knows where you live. -- Damian Conway in "Perl Best Practices"
lesen: Wiki:Wie frage ich & perlintro Wiki:brian's Leitfaden für jedes Perl-Problem

View full thread CVE-2024-3094 Vulnerable Module wegen liblzma / xz tools ?